Package: ruby-validates-hostname / 1.0.7-1~bpo9+1

Metadata

Package Version Patches format
ruby-validates-hostname 1.0.7-1~bpo9+1 3.0 (quilt)

This package has no patches.