Package: ruby-zoom / 0.5.0-1.1

Metadata

Package Version Patches format
ruby-zoom 0.5.0-1.1 3.0 (quilt)

This package has no patches.