Package: rust-derivative / 2.1.1-2

Metadata

Package Version Patches format
rust-derivative 2.1.1-2 3.0 (quilt)

This package has no patches.