Package: rust-derive-new / 0.5.6-1

Metadata

Package Version Patches format
rust-derive-new 0.5.6-1 3.0 (quilt)

This package has no patches.