Package: rust-libsqlite3-sys / 0.15.0-2

relax-dep-versions.patch Patch series | download
1
2
3
4
5
6
7
8
9
10
11
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -23,7 +23,7 @@
 license = "MIT"
 repository = "https://github.com/jgallagher/rusqlite"
 [build-dependencies.bindgen]
-version = "0.49"
+version = "0.50"
 optional = true
 
 [build-dependencies.cc]