Package: rust-ucd-util / 0.1.1-1

Metadata

Package Version Patches format
rust-ucd-util 0.1.1-1 3.0 (quilt)

This package has no patches.