Package: rust-winapi-util / 0.1.5-1

Metadata

Package Version Patches format
rust-winapi-util 0.1.5-1 3.0 (quilt)

This package has no patches.