Package: sane-frontends / 1.0.14-9

Metadata

Package Version Patches format
sane-frontends 1.0.14-9 unknown

The format of the patches in the package is not yet supported!