Package: senlin / 1.0.0-2~bpo8+1

Metadata

Package Version Patches format
senlin 1.0.0-2~bpo8+1 3.0 (quilt)

This package has no patches.