Package: sensible-utils / 0.0.9+deb8u1

Metadata

Package Version Patches format
sensible-utils 0.0.9+deb8u1 3.0 (native)

This package has no patches.