Package: shapelib / 1.5.0-1~exp1

Metadata

Package Version Patches format
shapelib 1.5.0-1~exp1 3.0 (quilt)

This package has no patches.