Package: smarty-validate / 3.0.3-4

Metadata

Package Version Patches format
smarty-validate 3.0.3-4 3.0 (quilt)

This package has no patches.