Package: soundconverter / 3.0.1-2

Metadata

Package Version Patches format
soundconverter 3.0.1-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 Also handle ValueError.patch | (download)

soundconverter/gstreamer.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 also handle valueerror

gi.require_version('GConf', '2.0') throws a ValueError.