Package: spew / 1.0.8-1

Metadata

Package Version Patches format
spew 1.0.8-1 1.0

The format of the patches in the package is not yet supported!