Package: sqsh / 2.5.16.1-2

Metadata

Package Version Patches format
sqsh 2.5.16.1-2 unknown

The format of the patches in the package is not yet supported!