Package: squirrelmail-locales / 1.4.18-20090526-1

Metadata

Package Version Patches format
squirrelmail-locales 1.4.18-20090526-1 unknown

The format of the patches in the package is not yet supported!