Package: ucspi-proxy / 0.99-1.1

Metadata

Package Version Patches format
ucspi-proxy 0.99-1.1 unknown

The format of the patches in the package is not yet supported!