Package: uglify-js / 3.12.8-1

Metadata

Package Version Patches format
uglify-js 3.12.8-1 3.0 (quilt)

This package has no patches.