Package: unorm.js / 1.6.0-2

Metadata

Package Version Patches format
unorm.js 1.6.0-2 3.0 (quilt)

This package has no patches.