Package: vdk2 / 2.4.0-5.5

Metadata

Package Version Patches format
vdk2 2.4.0-5.5 unknown

The format of the patches in the package is not yet supported!