Package: vdr-plugin-satip / 2.2.4-1

Metadata

Package Version Patches format
vdr-plugin-satip 2.2.4-1 3.0 (quilt)

This package has no patches.