Package: vim-voom / 5.3-1

Metadata

Package Version Patches format
vim-voom 5.3-1 3.0 (quilt)

This package has no patches.