Package: vim-voom / 5.3-2

Metadata

Package Version Patches format
vim-voom 5.3-2 3.0 (quilt)

This package has no patches.