Package: vpnc-scripts / 0.1~git20120602-2

Metadata

Package Version Patches format
vpnc-scripts 0.1~git20120602-2 3.0 (quilt)

This package has no patches.