Package: waffle / 1.5.2-4

Metadata

Package Version Patches format
waffle 1.5.2-4 3.0 (quilt)

This package has no patches.