Package: x11-xserver-utils / 7.7+8

Metadata

Package Version Patches format
x11-xserver-utils 7.7+8 unknown

The format of the patches in the package is not yet supported!