Package: xcursor-themes / 1.0.5-1

Metadata

Package Version Patches format
xcursor-themes 1.0.5-1 unknown

The format of the patches in the package is not yet supported!