Package: xfce4-eyes-plugin / 4.5.0-2

Metadata

Package Version Patches format
xfce4-eyes-plugin 4.5.0-2 3.0 (quilt)

This package has no patches.