Package: xfce4-messenger-plugin / 0.1.0-5

Metadata

Package Version Patches format
xfce4-messenger-plugin 0.1.0-5 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
01_link with libxfcegui4.patch | (download)

panel-plugin/Makefile.am | 4 3 + 1 - 0 !
1 file changed, 3 insertions(+), 1 deletion(-)

 explicit link against libxfcegui4, fix ftbfs with xfce4-panel 4.7