Package: xfce4-notifyd / 0.4.4-1

Metadata

Package Version Patches format
xfce4-notifyd 0.4.4-1 3.0 (quilt)

This package has no patches.