Package: xfce4-screenshooter / 1.9.8-1

Metadata

Package Version Patches format
xfce4-screenshooter 1.9.8-1 3.0 (quilt)

This package has no patches.