Package: xfce4-wavelan-plugin / 0.6.0-2

Metadata

Package Version Patches format
xfce4-wavelan-plugin 0.6.0-2 3.0 (quilt)

This package has no patches.