Package: xserver-xorg-input-synaptics / 1.9.1-1

Metadata

Package Version Patches format
xserver-xorg-input-synaptics 1.9.1-1 unknown

The format of the patches in the package is not yet supported!