Package: xsynth-dssi / 0.9.2-1

Metadata

Package Version Patches format
xsynth-dssi 0.9.2-1 3.0 (quilt)

This package has no patches.