Package: yaws / 1.94-1

Metadata

Package Version Patches format
yaws 1.94-1 unknown

The format of the patches in the package is not yet supported!