Package: zope-replacesupport / 1.0.3-6

Metadata

Package Version Patches format
zope-replacesupport 1.0.3-6 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
01_replacesupport_zope2.12.patch | (download)

AdvancedPatch.py | 2 1 + 1 - 0 !
ReplaceSupport.py | 6 3 + 3 - 0 !
SimplePatch.py | 2 1 + 1 - 0 !
3 files changed, 5 insertions(+), 5 deletions(-)

 update replacesupport to make it compatible to zope2.12.
             This requires at least Zope 2.10.8, 2.11.3 or Zope >= 2.12.