File: source.lintian-overrides

package info (click to toggle)
db5.3 5.3.28-12+deb9u1
  • links: PTS, VCS
  • area: main
  • in suites: stretch
  • size: 163,332 kB
  • ctags: 82,990
  • sloc: ansic: 448,411; java: 111,824; tcl: 80,544; sh: 44,326; cs: 33,697; cpp: 21,604; perl: 14,557; xml: 10,799; makefile: 4,106; yacc: 1,003; awk: 965; sql: 801; erlang: 342; python: 216; php: 24; asm: 14
file content (7 lines) | stat: -rw-r--r-- 440 bytes parent folder | download | duplicates (5)
1
2
3
4
5
6
7
# jdbc and odbc is not compiled
db5.3 source: ancient-autotools-helper-file lang/sql/jdbc/config.guess *
db5.3 source: ancient-autotools-helper-file lang/sql/jdbc/config.sub *
db5.3 source: ancient-autotools-helper-file lang/sql/odbc/config.guess *
db5.3 source: ancient-autotools-helper-file lang/sql/odbc/config.sub *
db5.3 source: ancient-libtool lang/sql/jdbc/ltmain.sh *
db5.3 source: package-needs-versioned-debhelper-build-depends 9