Package: deepin-deb-installer