File: requirements-rtd.txt

package info (click to toggle)
django-nose 1.4.6-2.1
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 404 kB
  • sloc: python: 918; makefile: 207; sh: 160
file content (5 lines) | stat: -rw-r--r-- 149 bytes parent folder | download | duplicates (2)
1
2
3
4
5
# Requirements for ReadTheDocs
# Must be set in the RTD Admin, at:
# https://readthedocs.org/dashboard/django-nose/advanced/
Django>=1.10,<1.11
nose