File: dev-requirements.txt

package info (click to toggle)
flask-login 0.4.1-2
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 396 kB
  • sloc: python: 2,180; makefile: 141; sh: 30
file content (10 lines) | stat: -rw-r--r-- 138 bytes parent folder | download
1
2
3
4
5
6
7
8
9
10
-r requirements.txt

blinker==1.4
coverage==4.3.1
mock==2.0.0
nose==1.3.7
pep8==1.7.0
pyflakes==1.5.0
semantic_version==2.6.0
yanc==0.3.3