File: requirements.txt

package info (click to toggle)
flask-oauthlib 0.9.5-2
  • links: PTS, VCS
  • area: main
  • in suites: buster, sid
  • size: 664 kB
  • sloc: python: 4,870; makefile: 155
file content (5 lines) | stat: -rw-r--r-- 89 bytes parent folder | download
1
2
3
4
5
Flask==0.12.2
mock==2.0.0
oauthlib==2.0.6
requests-oauthlib==0.8.0
Flask-SQLAlchemy==2.1