File: globus-gsi-openssl-error-uninstalled.pc.in

package info (click to toggle)
globus-gsi-openssl-error 4.1-2
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 1,480 kB
  • sloc: sh: 11,139; ansic: 892; makefile: 84; perl: 41
file content (13 lines) | stat: -rw-r--r-- 448 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
7
8
9
10
11
12
13
prefix=@prefix@
exec_prefix=@exec_prefix@
libdir=@libdir@
includedir=@includedir@
abs_top_builddir=@abs_top_builddir@
abs_top_srcdir=@abs_top_srcdir@

Name: globus-gsi-openssl-error
Description: Grid Community Toolkit - Globus OpenSSL Error Handling
Version: @PACKAGE_VERSION@
Requires.private: @PACKAGE_DEPS@, @OPENSSL_PKGCONFIG@
Libs: ${abs_top_builddir}/library/libglobus_openssl_error.la
Cflags: -I${abs_top_srcdir} -I${abs_top_srcdir}/library