File: Makefile.am

package info (click to toggle)
globus-gssapi-error 6.2-1
  • links: PTS, VCS
  • area: main
  • in suites: bookworm, bullseye, sid
  • size: 1,392 kB
  • sloc: sh: 11,067; ansic: 367; makefile: 64
file content (12 lines) | stat: -rw-r--r-- 203 bytes parent folder | download | duplicates (5)
1
2
3
4
5
6
7
8
9
10
11
12
ACLOCAL_AMFLAGS=-I m4
SUBDIRS = library

pkgconfigdir = $(libdir)/pkgconfig

doc_DATA = GLOBUS_LICENSE
pkgconfig_DATA = globus-gssapi-error.pc

EXTRA_DIST = dirt.sh $(doc_DATA) 

distuninstallcheck:
	@: