File: globus-gssapi-error-uninstalled.pc.in

package info (click to toggle)
globus-gssapi-error 6.2-1
  • links: PTS, VCS
  • area: main
  • in suites: bookworm, bullseye, sid
  • size: 1,392 kB
  • sloc: sh: 11,067; ansic: 367; makefile: 64
file content (13 lines) | stat: -rw-r--r-- 392 bytes parent folder | download | duplicates (2)
1
2
3
4
5
6
7
8
9
10
11
12
13
prefix=@prefix@
exec_prefix=@exec_prefix@
libdir=@libdir@
includedir=@includedir@
abs_top_builddir=@abs_top_builddir@
abs_top_srcdir=@abs_top_srcdir@

Name: globus-gssapi-error
Description: Grid Community Toolkit - GSSAPI Error Library
Version: @PACKAGE_VERSION@
Libs: ${abs_top_builddir}/library/libglobus_gssapi_error.la
Requires.private: @PACKAGE_DEPS@
Cflags: -I${abs_top_srcdir}/library