File: REQUIREMENTS

package info (click to toggle)
gnonlin 0.10.15-1
  • links: PTS
  • area: main
  • in suites: squeeze
  • size: 2,840 kB
  • ctags: 776
  • sloc: sh: 10,859; ansic: 7,066; perl: 1,486; makefile: 625; python: 470; xml: 93
file content (3 lines) | stat: -rw-r--r-- 98 bytes parent folder | download | duplicates (11)
1
2
3
You need to have GStreamer. You can use an installed version of
GStreamer or from its build dir.