File: REQUIREMENTS

package info (click to toggle)
gnonlin 0.10.9-1
  • links: PTS
  • area: main
  • in suites: lenny
  • size: 2,484 kB
  • ctags: 494
  • sloc: sh: 9,315; ansic: 5,503; perl: 1,401; python: 424; makefile: 155
file content (3 lines) | stat: -rw-r--r-- 98 bytes parent folder | download | duplicates (11)
1
2
3
You need to have GStreamer. You can use an installed version of
GStreamer or from its build dir.