File: gwyddion-plugins.lintian-overrides

package info (click to toggle)
gwyddion 2.52-1
  • links: PTS, VCS
  • area: main
  • in suites: buster
  • size: 46,588 kB
  • sloc: ansic: 367,740; python: 7,788; sh: 5,245; makefile: 4,317; xml: 3,631; cpp: 2,550; pascal: 418; perl: 154; ruby: 130
file content (2 lines) | stat: -rw-r--r-- 130 bytes parent folder | download
1
2
# There is actually a Depends: python | ruby | perl line in the control file
gwyddion-plugins binary: ruby-script-but-no-ruby-dep