Package: haskell-base-compat