File: NEWS

package info (click to toggle)
konversation 1.7.5-3
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, sid
  • size: 20,032 kB
  • sloc: cpp: 46,036; python: 554; xml: 481; perl: 455; sh: 126; makefile: 14
file content (17 lines) | stat: -rw-r--r-- 435 bytes parent folder | download | duplicates (3)
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
Sun Nov 30 12:00:00 2011 CET
- Konversation now depends on KDE Frameworks 5.2.0.

Mon Mar 07 14:54:00 2011 CET
- Konversation now depends on KDE Platform 4.4.3

Mon Feb 15 06:51:00 2010 CEST
- Konversation now depends on KDE 4.3

Wed Jan 28 22:00:02 2009 UTC
- Konversation now depends on KDE 4.1

Mon Jul 14 08:40:00 CEST 2008
- Konversation now depends on KDE 3.5

Tue Jan 17 16:11:00 CEST 2006
- Konversation now depends on KDE 3.4