File: requirements.txt

package info (click to toggle)
lava 2019.01-5
  • links: PTS, VCS
  • area: main
  • in suites: bullseye, buster, sid
  • size: 24,200 kB
  • sloc: python: 57,974; sh: 1,113; makefile: 329
file content (4 lines) | stat: -rw-r--r-- 114 bytes parent folder | download | duplicates (2)
1
2
3
4
# DO NOT EDIT
# content is managed via ./share/requires.py
# Installing LAVA directly from git is NOT supported.